هشدار ناامنی صفحات HTTP

هشدار ناامنی صفحات HTTP مرورگرهای فایرفاکس و کروم

نسخه ۵۱ فایرفاکس و نسخه ۵۶ کروم که در این هفته ارائه می شود، شامل این هشدار امنیتی خواهند بود. برای اطلاعات بیشتر با وبسایت آموزشی وردپرس فور یو همراه باشید.